Si vous recherchez quelque chose de spécifique, veuillez utiliser la barre de recherche pour vérifier si quelqu'un d'autre a posé ou répondu à la même question avant de publier une nouvelle question.

Mettre mes appareils sur le même réseau wifi ?

Bonjour! J’ai maintenant internet avec Fizz. J’aimerais savoir comment faire pour forcer mes appareils à être sur le même réseau wifi. J’utilise Spotify et je ne suis pas capable de faire jouer Spotify sur mon haut-parleur wifi car mon téléphone et mon haut-parleur ne sont pas sur le même réseau. Spotify n’est donc pas capable de détecter mon haut-parleur.

Meilleure réponse

  • Gabi
    Gabi Code de référence: B8T36Messages 2,700
    Réponse ✓
    Il faut configurer tous vos appareils un par un sur votre réseau wifi.

Réponses

  • Mike
    Mike Voici mon code de référence => K61CD <= Here my referral code => K61CD <=Messages 18,422
  • Il va te falloir désactiver le band steering pour ça.
  • Y-a-t'il une raison pourquoi ton haut-parleur et ton cellulaire ne sont pas sur le même réseau?
  • Julien C. 19625
    Julien C. 19625 Messages 172
    Peu importe si un appareil est sur la bande 2.4ghz et l'autre en 5ghz, ils seront tous dans le même réseau local. Y'a juste le réseau invité qui est à part. Ça semble être autre chose. Je soupsonne les réglages par défaut du modem de Fizz. Essaies de désactiver le band steering sur le 5Ghz et le ATF pour les deux bandes:
    ---
    - À l'aide d'un PC, ouvre un navigateur et va ici: http://192.168.0.1
    - Le nom d'utilisateur est "cusadmin" et le mot de passe est ton mot de passe Wifi
    - Va dans "Sans-fil" puis "Paramètres fénéraux" puis "5G"
    - Mets l'option "Aiguillage des bandes" à "Désactiver"
    - Puis va dans "ATF" puis "2.4G"
    - Mets l'option "ATF Activé" à "Désactiver"
    - Puis va dans "5G"
    - Mets aussi l'option "ATF Activé" à "Désactiver"
    - Clique "Enregistrer les modifications"
    - Attends que le modem redémarre.
Cette discussion a été fermée.