Mes appels coupent (je suis avec Fizz seulement pour internet)

Je suis abonné Fizz pour internet seulement. J'ai déménagé il y a quelques jours, j'ai branché le module Fizz et internet fonctionnait. Un technicien est tout de même passé et m'a mentionné devoir ''fixer les ondes''.
Depuis son passage, un appel sur deux ne fonctionne pas ou ferme carrément durant l'appel.Nous sommes deux à mon adresse avec deux fournisseurs téléphoniques différents. Nous vivons le même problème.
Est-ce possible que les ondes ou le réseau wi fi interfère avec les ondes cellulaires?
Quoi faire ? Merci

Best Answer

  • Mike
    Mike Voici mon code de référence => K61CD <= Here my referral code => K61CD <=Posts: 18,410
    Accepted Answer
    Salut Simon
     
    Est-ce que Le problème se produit-il uniquement avec le WIFI ou même lorsque vous vous connectez directement au modem via un câble Ethernet?
     
    Essayez de rédemarrer le modem
     
    Vous devriez changer de canaux de votre WiFi.
     
    Une série de canaux sont disponibles sur chaque fréquence (2.4 et 5 GHz) de votre modem Wi-Fi. Ces canaux peuvent être affaibli par des interférences. 
     
    Modifier manuellement les canaux utilisés lors de la connexion Wi-Fi peut améliorer le signal de votre modem. 
     
    1. Connectez-vous à votre réseau Wi-Fi. 
    2. À partir du navigateur Internet de n’importe quel appareil, entrez l’adresse: 192.168.0.1 
    3. Connectez-vous à l’aide des informations suivantes: 
    Nom d’utilisateur: cusadmin 
    Mot de passe: (Entrez votre mot de passe, celui choisi lors de la configuration initiale de votre réseau) 
    4. Dans la barre verte, sélectionnez Sans-fil. 
    5. Ensuite, sélectionnez: 
    Paramètres généraux 
    5 GHz et/ou 2.4 GHz 
    Canal sans-fil 
    6. Sélectionnez un canal différent. 
     
    Choisissez un canal éloigné de celui que votre modem utilise présentement et testez-le pendant quelques jours afin de vérifier si la situation s’améliore.
     
    Ex. : Passez du canal 6 au 11 ou encore du canal 6 à 1.  
     
    aussi j'aimerais vous suggérer de separer les deux namdes de fréquences 
     
    Votre modem Wi-Fi Fizz utilise par défaut la technologie d'aiguillage des bandes de fréquence. Lorsque cette fonction est désactivée, le modem Wi-Fi affichera deux (2) bandes de fréquence, le 2.4 GHz et le 5 GHz. 
     
    Cette modification peut aussi être appliquée avec l’interface utilisateur du modem Wi-Fi: 
     
    1. Connectez-vous à l’adresse: 192.168.0.1 à partir du navigateur Internet de n’importe quel appareil. 
    2. Connectez-vous à l’aide des informations suivantes: 
    Nom d’utilisateur: cusadmin 
    Mot de passe: xxxxxxxx (Mot de passe que vous avez choisi lors de la configuration initiale) 
    3. Rendez-vous dans la section suivante afin d’y appliquer des modifications: 
    Sans-fil ? Paramètres généraux ? 5GHz ? Aiguillage des bandes (Désactiver) 
     
    source: https://fizz.ca/fr/faq/votre-reseau-wi-fi-coupe
     
    Si toutes ceci ne vous aideras pas, vous devriez contacter le support par clavardage
     
    1- Tout bloqueur de publicité de votre navigateur doit être désactivé. 
    2- Vous devez être sur une fiche d'aide: https://fizz.ca/fr/faq/comment-dois-je-retourner-mon-modem-wifi
    3- Cliquez sur la bulle verte en bas à droite de la page
    4- Choisir clavardage, pour voir l'option vous ne devez pas utiliser le téléphone

Answers

  • Mike
    Mike Voici mon code de référence => K61CD <= Here my referral code => K61CD <=Posts: 18,410
    Salut
     
    Est-ce que Le problème se produit-il uniquement avec le WIFI ou même lorsque vous vous connectez directement au modem via un câble Ethernet?
     
    Essayez de rédemarrer le modem
     
    Vous devriez changer de canaux de votre WiFi.
     
    Une série de canaux sont disponibles sur chaque fréquence (2.4 et 5 GHz) de votre modem Wi-Fi. Ces canaux peuvent être affaibli par des interférences. 
     
    Modifier manuellement les canaux utilisés lors de la connexion Wi-Fi peut améliorer le signal de votre modem. 
     
    1. Connectez-vous à votre réseau Wi-Fi. 
    2. À partir du navigateur Internet de n’importe quel appareil, entrez l’adresse: 192.168.0.1 
    3. Connectez-vous à l’aide des informations suivantes: 
    Nom d’utilisateur: cusadmin 
    Mot de passe: (Entrez votre mot de passe, celui choisi lors de la configuration initiale de votre réseau) 
    4. Dans la barre verte, sélectionnez Sans-fil. 
    5. Ensuite, sélectionnez: 
    Paramètres généraux 
    5 GHz et/ou 2.4 GHz 
    Canal sans-fil 
    6. Sélectionnez un canal différent. 
     
    Choisissez un canal éloigné de celui que votre modem utilise présentement et testez-le pendant quelques jours afin de vérifier si la situation s’améliore.
     
    Ex. : Passez du canal 6 au 11 ou encore du canal 6 à 1.  
     
    aussi j'aimerais vous suggérer de separer les deux namdes de fréquences 
     
    Votre modem Wi-Fi Fizz utilise par défaut la technologie d'aiguillage des bandes de fréquence. Lorsque cette fonction est désactivée, le modem Wi-Fi affichera deux (2) bandes de fréquence, le 2.4 GHz et le 5 GHz. 
     
    Cette modification peut aussi être appliquée avec l’interface utilisateur du modem Wi-Fi: 
     
    1. Connectez-vous à l’adresse: 192.168.0.1 à partir du navigateur Internet de n’importe quel appareil. 
    2. Connectez-vous à l’aide des informations suivantes: 
    Nom d’utilisateur: cusadmin 
    Mot de passe: xxxxxxxx (Mot de passe que vous avez choisi lors de la configuration initiale) 
    3. Rendez-vous dans la section suivante afin d’y appliquer des modifications: 
    Sans-fil ? Paramètres généraux ? 5GHz ? Aiguillage des bandes (Désactiver) 
     
    source: https://fizz.ca/fr/faq/votre-reseau-wi-fi-coupe
     
    Si toutes ceci ne vous aideras pas, vous devriez contacter le support par clavardage de 8h à 21h 
     
    1- Tout bloqueur de publicité de votre navigateur doit être désactivé. 
    2- Vous devez être sur une fiche d'aide: https://fizz.ca/fr/faq/comment-dois-je-retourner-mon-modem-wifi
    3- Cliquez sur la bulle verte en bas à droite de la page
    4- Choisir clavardage, pour voir l'option vous ne devez pas utiliser le téléphone
  • Justin
    Justin Posts: 888
    Bonjour Simon,

    De ce que je comprends, vous appelez via VOIP? via votre téléphone cellulaire?
    Si c'est le cas, suivez la procédure de Mike. Essayer de changer la fréquence de votre internet.
    Peut-être aurez-vous à réinitialiser les paramètres d'usine de l'appareil.

    En dernier recours, je contacterai le support de FIZZ:

    Pour contacter le support par clavardage, vous devez êtres dans les heures d’opérations pour avoir une réponse rapide, sinon, laisser votre message et ils vous contacteront.

    1- Connectez-vous à votre compte
    2- Dans le coin droit (en bas) cliquez sur le “?” et taper votre question dans le petit “chat”.
    Ou bien : https://fizz.ca/fr/nous-contacter

    Sinon, laisser tout simplement un message sur la plateforme de votre choix, que ce soit Facebook Messenger, iMessage, WhatsApp ou en privé sur Twitter.

    Bonne journée
    Bonne chance
  • Sevy55
    Sevy55 Posts: 721
    Avez-vous communiqué le problème à votre fournisseur cellulaire ? Peut-être pourriez-vous avoir une réponse de ce côté ?
This discussion has been closed.